Home
Forum!
News / Aktuell
Termine
Wir über uns
Nordwilder on Tour 1 / Videos
Nordwilder on Tour 2 / Videos
Ehrenmitglieder
Werkstatt 2008
Werkstatt 2007
Werkstatt 2006
Stammtische
Wildstar XV 1600
Cruiser Modelle
XV 1900 Roadliner 2006
Eure Meinung!
Info´s
Bilder / Andere Wilder
Custom Bikes / Hard Attack
Studien und Prototypen
Portraits
Tech. Tips
Tech. Tips / Alu Pulley
Tech. Tips / Anlasser
Tech. Tips / Anlasserwechsel
Tech. Tips / Breitreifen
Tech. Tips / Fahrwerksumbau
Tech. Tips / Felge 5.5 x 15"
Tech Tips / Gabelbrücke Hülsen
Tech. Tips / Gabelfedern
Tech Tips / Gabelöl wechseln
Tech. Tips / Gabelrohr zerlegen
Tech. Tips / Gewinde Kaputt
Tech. Tips / Hydro´s / Luft
Tech. Tips / Kupplung
Tech. Tips / Lenkkopflager
Tech. Tips / Lichtmaschine lose
Tech. Tips / Lichtmasch. wickeln
Tech. Tips / Motor Bilder
Tech. Tips / NOS Einspritzung
Tech. Tips / Nummernschildplatte
Tech. Tips / Radabdeckung
Tech Tips / Reifen
Tech. Tips / Riemenwechsel
Tech. Tips / Satteltaschen
Tech. Tips / Sitzumbau
Tech. Tips / Stössel / Luft
Tech. Tips / Tankentlüftung
Tech. Tips / Tank / Wasser
Tech. Tips / TÜV
Tech. Tips / Vergaser / Einstell.
Tech. Tips / Verschleiß
Tech. Tips / Vorverlegte
Tech. Tips / Wartung
Tech. Tips / Weitere
Tech. Tips / Zündkerze
Tech. Tips / Zündspule
Tech. Tips / Wir testen für Euch
Diesel Technik allg.
Die Auspuffanlagen
Bilder / Berichte
Custombike 2007
Dänemark 2007
Wildstar Treffen Loreley 2007
Nordnordwilder Treffen 2006
Edersee Tour 2006
Custombike Messe 2006
Bastelecke
Geschichten
Bikes and Babes
Links
Wichtige Adressen
Kuriositäten
Gästebuch High Speed
Gästebuch Low PC
Impressum
 


Günni, hat ein merkwürdiges Probem. Desofteren hat sich die Schraube des Lichtmaschinen - rotors gelöst. Alle Massnahmen wie, Schraube mit Schraubensicherung superfest einzuschrauben, Schraube mit Schlagschrauber befestigen, Welle körnen, Schraube anschweißen haben nichts gebracht. Sogar die Schweißnaht ist gebrochen und die Schraube war wieder lose. Nun hat Günni bei Joachim im Forum einen Tipp bekommen, den er sofort umgesetzt hat.

Mein altes Problem,

oder besser wieso schon wieder!

Tja wie ihr ja alle wisst hatte ich im letzten Jahr öfter Probleme mit der sich gelösten

Hier seht ihr die Schraube um die es geht.

Schraube des Lichtmaschinenrotor’s und mehrfacher Versuche sie auf die eine oder andere Art endgültig zusichern, was über kleben mit Loctite bis zum anschweißen ging. Die letzte Aktion hat dann wohl ein paar Monate gehalten bis es wieder passierte und ich die Dicke per ADAC nach Hause transportieren lassen musste.

.Die Frage war was jetzt tun, alles wie schon so oft auseinander gebaut (wie könnt ihr unter Tips „Anlasser“) nachlesen und so vorgefunden wie vermutet. Kein Plan wie ich das nun angehen sollte.

Ok, bei Joachim im Forum die Sache geschildert und siehe da es kamen Antworten aus denen ich lesen konnte dass ich mit diesem Problem doch nicht alleine war. Bei durchforsten der einzelnen Einträge kristallisierte sich heraus dass das Ganze durch nicht optimale Passung der Konuse (Außenkonus-Welle+Innenkonus-Rotor) hervorgerufen wird. Soll heißen, wenn der

Innenkonus



Konus des Rotors nicht richtig

Außenkonus

auf dem Konus derWelle sitzt, entstehen Vibrationen  

die zum lösen der Schraube führen und auch Verformungen am Material hervorrufen können. Die Welle weist hier zum Glück noch  kein Spiel auf. Also wie kriegt man das in den Griff?

Dank der Tipps aus Joachims Forum besorgte ich mir Ventileinschleifpaste um die Konuse  soweit einzuschleifen das sie wieder flächig zueinander passen, klinkt logisch oder?

Das heißt also, Paste auf den äußeren Konus der Welle auftragen

Außenkonus mit Einschleifpaste!
Durch drehen in beide Richtungen einschleifen!

den Rotor aufstecken und so lange einschleifen  bis beide Flächen wieder passend sind.  Nach dem schleifen alles reinigen/entfetten (Aceton), Loctite-Fest auf den Wellenkonus, den Rotor aufsetzen und Schraube mit den vorgeschriebenen 160Nm anziehen. Nach 10-12 Stunden Wartezeit sollte alles dauerhaft verklebt sein. Ich habe hier gründlich eingeschliffen und mit Aceton beide Konuse ordentlich gereinigt und hoffe dass sich das nicht wiederholt. Sollte Widererwarten das Problem erneut auftauchen, dann heißt das wohl Motor raus, zerlegen und neue Welle und Rotor einbauen. Freunde ich hoffe nur das ihr von diesem aüßerst lästigem Problem verschont bleibt.

 

Gruß und allzeit immer genug Asphalt unterm Reifen

Günni

Jetzt noch ein paar Bilder von der Demontage!

 
  Top